
<!DOCTYPE html>
<html id="mainHtml" lang="vi">
<head><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width,&#32;initial-scale=1.0" /><title>Cười đau ruột với Titanic phiên bản lỗi trên sông</title><meta id="metaRobots" name="robots" content="index,follow,all" />
<meta name="format-detection" content="telephone=no" />
<meta name="format-detection" content="address=no" />
<meta name="Language" content="vi" />
<meta name="distribution" content="Global" />
<meta name="revisit-after" content="1 days" />
<meta name="copyright" content="Copyright (c) by http://langcuoi.vn" />
<meta name="author" content="langcuoi.vn" />
<meta name="RATING" content="GENERAL" />
<meta name="GENERATOR" content="http://langcuoi.vn" />
  

<meta http-equiv="REFRESH" content="3600" />

<link rel="shortcut icon" href="/favicon.ico" /><meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="description" content="Đố bạn thưởng thức xong bản nhạc vi diệu này mà không cười lăn cười bò khi xem xong video." />
<script type="text/javascript">var _ADM_Channel = '%2Flang-cuoi%2Flang-cuoi%2Fdetail%2F';</script>


<!-- Admicro Tag Manager -->
<script type="text/javascript">
    (function (w, c, d) {
        w['admicroAnalyticsObject'] = c;
        w[c] = w[c] || function () {
            (w[d] = w[d] || []).push(arguments);
        };
        w[c].t = 1 * new Date();
        var a = document.createElement("script");
        a.type = "text/javascript"; a.async = !0;
        a.src = "//static.contineljs.com/core/analytics.js";
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a, b);
    })(window, 'admicro_analytics', 'admicro_analytics_q');
    admicro_analytics({ event: "pageviews", domain: "langcuoi.vn", id: 3002 });
</script>

<script> (function(a, b, d, c, e) { a[c] = a[c] || [];
a[c].push({ "atm.start": (new Date).getTime(), event: "atm.js" });
a = b.getElementsByTagName(d)[0]; b = b.createElement(d); b.async = !0;
b.src = "//deqik.com/tag/corejs/" + e + ".js"; a.parentNode.insertBefore(b, a)
})(window, document, "script", "atmDataLayer", "ATMP34AVXINW9");</script>
<!-- End Admicro Tag Manager -->

<script type="text/javascript">
    var appSettings = {
        domain: "http://langcuoi.vn",    
        ajaxDomain: "https://danviets.cnnd.vn",
        videoplayer:"https://vcplayer.mediacdn.vn",
        imageStorage:"https://danviet.mediacdn.vn",
        videoImageDomain: "https://video-thumbs.mediacdn.vn",
        allowAds: true
    };
    Object.freeze(appSettings);
</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-11934811-10', 'auto');
    ga('send', 'pageview');
</script>
<script type="text/javascript" async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
    <script>
        var arfAsync = arfAsync || [];
	</script>
	<script id="arf-core-js" onerror="window.admerrorload=true;" src="//media1.admicro.vn/cms/Arf.min.js" async></script>
    

    
    <link href="https://static.mediacdn.vn/danviet/web_css/langcuoi.detail.30.10.2019.min.css" rel="stylesheet" />
    <script src="https://static.mediacdn.vn/danviet/web_js/langcuoi.detail.1.0.min.js"></script>
    <script src="https://adminplayer.sohatv.vn/resource/init-script/playerInitScript.js" type="text/javascript"></script>
    <script src="https://ccd.mediacdn.vn/js/CoreCmsDist.min.js"></script>


    <script>
        var refUrl = '/cuoi-dau-ruot-voi-titanic-phien-ban-loi-tren-song-50202030911583543.htm';
        var refTitle = 'Cười đau ruột với Titanic phiên bản lỗi trên sông';
    </script>
     
    <script src="https://apis.google.com/js/platform.js"></script>
    
    <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "Organization",
        "name":"Làng Cười",
        "url": "http://langcuoi.vn",
        "logo": "http://static.mediacdn.vn/danviet/web_images/langcuoi_avatar.png", 
        "email": "mailto:toasoanlangcuoi@gmail.com",
        "sameAs":[
         "https://www.facebook.com/BaoLangCuoi",
         "https://www.youtube.com/channel/UCICuoqbSS32S4paVC-0yMeA"],
        "contactPoint": [{
            "@type": "ContactPoint",
            "telephone": "+84 98 8727288",
            "contactType": "customer service"
            }],
        "address": {
        "@type": "PostalAddress",
        "addressLocality": "Tây Hồ",
        "addressRegion": "Hà Nội",
        "addressCountry": "Vietnam",
        "postalCode":"100000",
        "streetAddress": "13 Đường Thụy Khuê, Quận Tây Hồ, Hà Nội"
        }
        }</script><!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2020-09-30T11:55:00+07:00",
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"http://langcuoi.vn/cuoi-dau-ruot-voi-titanic-phien-ban-loi-tren-song-50202030911583543.htm"
        },
        "headline": "Cười đau ruột với Titanic phiên bản lỗi trên sông",
        "description": "Đ&#7889; b&#7841;n thư&#7903;ng th&#7913;c xong b&#7843;n nh&#7841;c vi di&#7879;u này mà không cư&#7901;i lăn cư&#7901;i bò khi xem xong video.",
        "image": {
            "@type": "ImageObject",
            "url": "https://static.24h.com.vn/upload/3-2020/images/2020-09-15/image_dai_dien_gifav-1600157425-975-width640height480.jpg",
            "width" : 700,
            "height" : 438
        },
        "dateModified": "2020-09-30T12:02:02+07:00",
        "author": {
            "@type": "Person",
            "name": "N.T.N (Nguồn: Youtube)"
        },
        "publisher": {
            "@type": "Organization",
            "name": "http://langcuoi.vn",
            "logo": {
                "@type": "ImageObject",
                "url": "https://static.mediacdn.vn/danviet/web_images/default_avatar-24042020.png",
                "width": 60,
                "height": 60
            }
        }
    }
    </script>
                    <!-- GOOGLE BREADCRUMB STRUCTURED DATA -->
            <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "BreadcrumbList",
                "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "http://langcuoi.vn",
                        "name": "Trang chủ"
                    }
                },{
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "http://langcuoi.vn/lang-cuoi.htm",
                        "name": "Làng cười"
                    }
                }
                
                ]
            }
            </script>
    
    <script data-ad-client="ca-pub-1471280896384394" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta property="og:type" content="Article" /><meta property="article:tag" /><meta property="og:title" content="Cư&#7901;i&#32;đau&#32;ru&#7897;t&#32;v&#7899;i&#32;Titanic&#32;phiên&#32;b&#7843;n&#32;l&#7895;i&#32;trên&#32;sông" /><meta property="og:description" content="Đ&#7889;&#32;b&#7841;n&#32;thư&#7903;ng&#32;th&#7913;c&#32;xong&#32;b&#7843;n&#32;nh&#7841;c&#32;vi&#32;di&#7879;u&#32;này&#32;mà&#32;không&#32;cư&#7901;i&#32;lăn&#32;cư&#7901;i&#32;bò&#32;khi&#32;xem&#32;xong&#32;video." /><meta /><meta property="og:image" content="https://static.24h.com.vn/upload/3-2020/images/2020-09-15/image_dai_dien_gifav-1600157425-975-width640height480.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="315" /><meta property="og:image:alt" content="Cư&#7901;i&#32;đau&#32;ru&#7897;t&#32;v&#7899;i&#32;Titanic&#32;phiên&#32;b&#7843;n&#32;l&#7895;i&#32;trên&#32;sông" /><meta property="og:url" content="http://langcuoi.vn/cuoi-dau-ruot-voi-titanic-phien-ban-loi-tren-song-50202030911583543.htm" /><meta property="og:site_name" content="danviet.vn" /><link rel="canonical" href="http://langcuoi.vn/cuoi-dau-ruot-voi-titanic-phien-ban-loi-tren-song-50202030911583543.htm" /></head>
<body>
    
        <input type="hidden" name="nid" value="50202030911583543" id="__HFIELD__nid" />
    
        <input type="hidden" name="nt" value="16" id="__HFIELD__nt" />
    
        <input type="hidden" name="nnt" value="0" id="__HFIELD__nnt" />
    
        <input type="hidden" name="nurl" value="/cuoi-dau-ruot-voi-titanic-phien-ban-loi-tren-song-50202030911583543.htm" id="__HFIELD__nurl" />
    
        <input type="hidden" name="zid" value="999" id="__HFIELD__zid" />
    
        <input type="hidden" name="zaid" value="999" id="__HFIELD__zaid" />
    
        <input type="hidden" name="zurl" value="lang-cuoi" id="__HFIELD__zurl" />
        
    <div id="fb-root"></div>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v3.3"></script>

    
        <div id="admWrapsite">

        

<header>
    <div class="header-top wrapper">
        
        
            <div class="logo">
                <a href="/" class="nav-logo" title="Làng Cười">
                    <img src="/web_images/langcuoi-logo.png" alt="Làng Cười" /></a>
            </div>
        
        
        

<zone id="k1pwkr94"></zone>
<script>
    arfAsync.push("k1pwkr94");
</script>
    </div>
    <div id="nav" class="wrapper">
        <ul class="nav-bar">
            <li class="nav-item">
                <h3><a title="Trang chủ" class="title" href="/">Trang chủ</a></h3>
            </li>
            
                    <li class="nav-item ">
                        <a href="/lang-cuoi/hai-ve-lang.htm" title="Hài Về Làng" class="title">Hài Về Làng</a>
                    </li>
                
                    <li class="nav-item ">
                        <a href="/lang-cuoi/lang-cuoi-viet-nam.htm" title="Làng cười Việt Nam" class="title">Làng cười Việt Nam</a>
                    </li>
                
                    <li class="nav-item ">
                        <a href="/lang-cuoi/video-clip-hai.htm" title="Video clip hài" class="title">Video clip hài</a>
                    </li>
                
        </ul>
        <div id="search-form" class="search-form">
            <input type="text" name="search" id="search" placeholder="Tìm kiếm..." autocomplete="off" />
            <button type="button"><i class="icon icon-search"></i></button>
        </div>
    </div>
    <div class="header-bot wrapper">
        <span class="title-hot">HOT HOT HOT:</span>
        <div class="hlist-slide swiper-container">
            <ul class="swiper-wrapper">
                
                        <li class="item swiper-slide" data-newsid="5020202613589422">
                            <h3><a title="B&#7913;c xúc khi ngư&#7901;i yêu cũ l&#7845;y ch&#7891;ng còn m&#7901;i đi đám cư&#7899;i" class="title" href="/buc-xuc-khi-nguoi-yeu-cu-lay-chong-con-moi-di-dam-cuoi-5020202613589422.htm">Bức xúc khi người yêu cũ lấy chồng còn mời đi đám cưới</a></h3>
                        </li>
                    
                        <li class="item swiper-slide" data-newsid="5020201616591922">
                            <h3><a title="&#7842;nh ch&#7871;: La Liga tr&#7903; l&#7841;i, cu&#7897;c đua vô đ&#7883;ch gi&#7919;a Real và Barca ai s&#7869; chi&#7871;n th&#7855;ng?" class="title" href="/anh-che-la-liga-tro-lai-cuoc-dua-vo-dich-giua-real-va-barca-ai-se-chien-thang-5020201616591922.htm">Ảnh chế: La Liga trở lại, cuộc đua vô địch giữa Real và Barca ai sẽ chiến thắng?</a></h3>
                        </li>
                    
                        <li class="item swiper-slide" data-newsid="50202026165913417">
                            <h3><a title="&#7842;nh ch&#7871;: MU gia h&#7841;n v&#7899;i Ighalo v&#7851;n &quot;săn lùng&quot; mua ti&#7873;n đ&#7841;o m&#7899;i" class="title" href="/anh-che-mu-gia-han-voi-ighalo-van-san-lung-mua-tien-dao-moi-50202026165913417.htm">Ảnh chế: MU gia hạn với Ighalo vẫn "săn lùng" mua tiền đạo mới</a></h3>
                        </li>
                    
                        <li class="item swiper-slide" data-newsid="502020269584158">
                            <h3><a title="L&#7907;n gi&#7889;ng c&#7909; k&#7925;, sao b&#7857;ng l&#7907;n &quot;d&#7883;&quot; Vi&#7879;t Nam!" class="title" href="/lon-giong-cu-ky-sao-bang-lon-di-viet-nam-502020269584158.htm">Lợn giống cụ kỵ, sao bằng lợn "dị" Việt Nam!</a></h3>
                        </li>
                    
                        <li class="item swiper-slide" data-newsid="502020360524894">
                            <h3><a title="V&#7907; ch&#7891;ng có chuy&#7879;n gì thì v&#7873; nhà đóng c&#7917;a b&#7843;o nhau" class="title" href="/vo-chong-co-chuyen-gi-thi-ve-nha-dong-cua-bao-nhau-502020360524894.htm">Vợ chồng có chuyện gì thì về nhà đóng cửa bảo nhau</a></h3>
                        </li>
                    
                        <li class="item swiper-slide" data-newsid="50202026062565">
                            <h3><a title="B&#7919;a cơm gia đình c&#7911;a chàng trai tu&#7893;i 30 v&#7851;n còn &quot;&#7871;&quot;" class="title" href="/bua-com-gia-dinh-cua-chang-trai-tuoi-30-van-con-e-50202026062565.htm">Bữa cơm gia đình của chàng trai tuổi 30 vẫn còn "ế"</a></h3>
                        </li>
                    
                        <li class="item swiper-slide" data-newsid="5020202611595766">
                            <h3><a title="Già r&#7891;i mà &quot;đã nghi&#7879;n còn ng&#7841;i&quot;" class="title" href="/gia-roi-ma-da-nghien-con-ngai-5020202611595766.htm">Già rồi mà "đã nghiện còn ngại"</a></h3>
                        </li>
                    
                        <li class="item swiper-slide" data-newsid="502020266152813">
                            <h3><a title="Các quý ông c&#7849;n th&#7853;n &quot;tàn đ&#7901;i trai&quot; v&#7899;i nh&#7919;ng trò ngh&#7883;ch d&#7841;i" class="title" href="/cac-quy-ong-can-than-tan-doi-trai-voi-nhung-tro-nghich-dai-502020266152813.htm">Các quý ông cẩn thận "tàn đời trai" với những trò nghịch dại</a></h3>
                        </li>
                    
                        <li class="item swiper-slide" data-newsid="5020203661634267">
                            <h3><a title="Căn b&#7879;nh r&#7845;t nhi&#7873;u ngư&#7901;i b&#7883; vào m&#7895;i d&#7883;p đ&#7847;u tháng" class="title" href="/can-benh-rat-nhieu-nguoi-bi-vao-moi-dip-dau-thang-5020203661634267.htm">Căn bệnh rất nhiều người bị vào mỗi dịp đầu tháng</a></h3>
                        </li>
                    
            </ul>
            <div class="left"><i class="icon icon-angle-left"></i></div>
            <div class="right"><i class="icon icon-angle-right"></i></div>
        </div>
    </div>
</header>

    





<div class="main">
    <div class="wrapper wrapmain">
        <div class="main-contain">
            <div class="block-content">
                
                <div class="title-main">
                    <a href="/lang-cuoi.htm" title="Làng cười"><span data-role="cate-name" class="title green">Làng cười</span></a>
                </div>
                <div class="detail-main">
                    <div class="dt-title">
                        <h1><span class="title" data-role="title">
                            Cười đau ruột với Titanic phiên bản lỗi trên sông</span></h1>
                    </div>
                    <div class="line-datetime">
                        <span data-role="publishdate">
                            30/09/2020 11:55 GMT+7</span>
                        <div class="share">
                            <div class="fb-like" data-href="http://langcuoi.vn/cuoi-dau-ruot-voi-titanic-phien-ban-loi-tren-song-50202030911583543.htm" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true">
                            </div>
                        </div>
                        <div class="mail">
                            <a class="share-mail" title="Email bài viết" href="mailto:?subject=Cười đau ruột với Titanic phiên bản lỗi trên sông - Dân Việt&body=http://langcuoi.vn/cuoi-dau-ruot-voi-titanic-phien-ban-loi-tren-song-50202030911583543.htm" rel="nofollow"><i class="icon icon-envelope"></i></a>
                        </div>
                    </div>
                    <div class="dt-content">
                        
                        <div class="sapo" data-role="sapo">
                            Đố bạn thưởng thức xong bản nhạc vi diệu này mà không cười lăn cười bò khi xem xong video.
                        </div>
                        <div class="entry-body clearfix" data-role="content">
                            <div align="center">

                    <div class="VCSortableInPreviewMode active" type="VideoStream" data-thumb="https://cdn.24h.com.vn/upload/3-2020/images/2020-09-15/1600157087-meme.jpg" data-file="https://cdn.24h.com.vn/upload/3-2020/videoclip/2020-09-15/1600157087-meme.mp4" data-width="600px" data-height="400px" id='videoid_1' videoid='videoid_1' style="position: relative; z-index: 100; left: 0px; top: 0px;"><div class="VideoCMS_Caption"><p class="NLPlaceholderShow" data-placeholder=""></div></div>
</div>
<p align="center">


                        </div>
                        <div class="author">
                            <span data-role="source">
                                N.T.N (Nguồn: Youtube)</span>
                        </div>
                        <div class="tag">
                            
                        </div>
                    </div>
                    <div class="share-other">
                        <div class="share-items">
                            <div class="fb-share-button" data-href="http://langcuoi.vn/cuoi-dau-ruot-voi-titanic-phien-ban-loi-tren-song-50202030911583543.htm" data-layout="button" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://langcuoi.vn/cuoi-dau-ruot-voi-titanic-phien-ban-loi-tren-song-50202030911583543.htm&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Chia sẻ</a></div>
                            <div class="fb-like" data-href="http://langcuoi.vn/cuoi-dau-ruot-voi-titanic-phien-ban-loi-tren-song-50202030911583543.htm" data-layout="button_count" data-action="like" data-size="small"></div>
                            <a class="itemshare-twitter" href="https://twitter.com/share?url=http://langcuoi.vn/cuoi-dau-ruot-voi-titanic-phien-ban-loi-tren-song-50202030911583543.htm" target="_blank"></a>
                            <a class="itemshare-reddit" href="http://reddit.com/submit?url=http://langcuoi.vn/cuoi-dau-ruot-voi-titanic-phien-ban-loi-tren-song-50202030911583543.htm" target="_blank"></a>
                            <a class="itemshare-linked" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://langcuoi.vn/cuoi-dau-ruot-voi-titanic-phien-ban-loi-tren-song-50202030911583543.htm" target="_blank"></a>
                        </div>
                    </div>
                    

                    

                    
                    

                    <div class="box-cmt">
                        <iframe src="https://danviets.cnnd.vn/CommentV2.aspx?theme='sub_langcuoi'&objId=50202030911583543&objType=1&objZoneId=999&objUrl=http://langcuoi.vn/cuoi-dau-ruot-voi-titanic-phien-ban-loi-tren-song-50202030911583543.htm&objTitle=QyVDNiVCMCVFMSVCQiU5RGklMjAlQzQlOTFhdSUyMHJ1JUUxJUJCJTk5dCUyMHYlRTElQkIlOUJpJTIwVGl0YW5pYyUyMHBoaSVDMyVBQW4lMjBiJUUxJUJBJUEzbiUyMGwlRTElQkIlOTdpJTIwdHIlQzMlQUFuJTIwcyVDMyVCNG5n" style="position: relative; height: 580px; width: 100%; margin-top: 20px;"></iframe>
                    </div>
                </div>
            </div>
        </div>
        <div class="sidebar">
            


<div class="widget widget-fb">
    <div class="fbpage">
        <div class="fb-page" data-href="https://www.facebook.com/BaoLangCuoi/"
            data-tabs="timeline" data-width="356" data-height="196" data-small-header="false"
            data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
            <blockquote cite="https://www.facebook.com/BaoLangCuoi/" class="fb-xfbml-parse-ignore">
                <a href="https://www.facebook.com/BaoLangCuoi/">Báo Làng Cười</a>
            </blockquote>
        </div>
    </div>
</div>







<div class="widget widget-ads">
    <div class="sb-title title-bdr">
        <span class="title">Quảng cáo</span>
    </div>
    <a href="#" style="display: block">
        
        

<zone id="k1rnzx1k"></zone>
<script>
    arfAsync.push("k1rnzx1k");
</script>
        

<zone id="k1ro1xh2"></zone>
<script>
    arfAsync.push("k1ro1xh2");
</script>
    </a>
</div>


        </div>
    </div>
</div>
<script>
    iniDetail.init();

    var apiDomain = 'https://danviets.cnnd.vn';

    function receiveMessage(event) {
        var origin = event.origin || event.originalEvent.origin;

        if (origin != apiDomain)
            return;

        switch (event.data.act) {
            case "cmt_height":
                //console.log('có:' + event.data.cmtheight);
                $('.box-cmt iframe').height(580 + event.data.cmtheight)
                break;
            default:
                //console.log('ko có');
                break;
        }
    }

    window.addEventListener("message", receiveMessage, false);
</script>



<footer>
    <div class="wrapper infowrap">
        <div class="footer-info">
            <ul>
                <li class="item"><strong>Trụ sở: </strong>13 Đường Thụy Khuê, Quận Tây Hồ, Hà Nội</li>
                <li class="item"><strong>Tòa soạn và trị sự: </strong>Lô E2, Dương Đình Nghệ, Quận Cầu Giấy, Hà Nội</li>
                <li class="item"><strong>Email: </strong>
                    <a href="mailto:toasoanlangcuoi@gmail.com" rel="nofollow" title="liên hệ">toasoanlangcuoi@gmail.com</a></li>
                <li class="item"><strong>Liên hệ quảng cáo: </strong>0988 72 72 88</li>
                <li class="item"><strong>Fanpage: </strong>F/BaoLangCuoi</li>
            </ul>
            <ul>
                <li class="item"><strong>Tổng Biên tập: </strong>Lưu Quang Định</li>
                <li class="item"><strong>Phó Tổng Biên tập: </strong>Phan Huy Hà (Thường trực), Lưu Phan, Nguyễn Văn Hoài</li>
                <li class="item"><span>Bản quyền thuộc về Báo điện tử Dân Việt</span><span>Báo điện tử của Trung ương Hội Nông dân Việt Nam</span></li>
            </ul>

        </div>
    </div>
    <div class="wrapper copywrap">
        <div class="copyright">
            <div class="f-social">
                <a class="rss" href="/danh-muc.rss" title="rss"><i class="icon icon-rss"></i></a>
                <a class="fb" href="https://www.facebook.com/BaoLangCuoi/" title="facebook" target="_blank"><i class="icon icon-facebook"></i></a>
            </div>
        </div>
    </div>
</footer>




        </div>
        
<a id="__back2top" title="Trở về đầu trang"><i class="icon icon-back2top"></i></a>
    
    
</body>
</html>

